• 24 Gennaio 2018
  • caboni@aldea.it
  • 0

E’ sufficiente installare ECoro Lite su una postazione di lavoro con tutti i sotto sistemi necessari (Apache, PHP, MySql) che girano su desktop anche non recentissimi.
Verificare i requisiti minimi nel manuale di installazione.